Character Spacing Disabled

In my text properties, the character spacing settings are greyed out (disabled). I have selected the text that I want to apply, but it still is not activated. Am I missing something?

Parents
No Data
Reply
  • Specifically, I am wanting to increase the spacing between the letters in a word. In text properties it displays the function (X >), however the settings options are greyed out. I clicked on the text, but it is still greyed out. 

Children